OpenSSL zranitelnost

Oznamujeme, že nově odhalená zranitelnost v OpenSLL s identifikátory CVE-2022-3786 a CVE-2022-3602 se nijak netýká žádného z produktů RACOM, neboť v našich produktech používáme verzi OpenSSL nižší než 3.0.

About cech